aircooled-nation.com - Das Typ 4 Forum

Normale Version: Ulmchen macht zicken...
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Seiten: 1 2 3
Gestern mit Hänger und Ulmchen unterwegs gewesen..

Bevor ich die Probleme schildre.. dass haben wir schon mal die letzten Woche gemacht

4 neue Bremsschläuche
Hinteres Rad war immer etwas nach dem Bremsen auf der Bühne noch etwas blockiert und langsam nachgelassen.. mit den neuen Schlauch ist das Rad sofort wieder frei und nichts reibt.

Motorluftzufuhr den Draht von Thermostaten aufgemacht, dass der Motor durchgehend volle Luftzufuhr hat

Neue Dämpfer und Federn hinten, sowie Antriebsellen um 180° gedreht
Getriebeöl geprüft (hat aber gepasst)
Neuer Lenkungsdämpfer


Problem vorher war die Bremse und passt jetzt mit den neuen Schläuchen.

aber die Bremstrommeln (beide) werden immer noch sehr heiß und ich weiß nicht warum... es blockiert und reibt nichts wenn Ulmchen auf der Bühne ist.. auch wenn ich das Pedal drücke, ist sofort wieder alles frei.

Motor wird mir zu heiß und springt schlecht gleich wieder an.
Benzindruck steht auf 2,1bar und ist konstant.
Ich finde den Motor viel zu heiß und habe Angst ihn zu killen... zum verzweifeln....

Alle Lösungsansätze werden von mir gerne aufgesogen und geprüft..

Danke euch

Mit den neuen Dämpfern hinten (auch Lenkungsdämpfer vorn) usw fährt sich Ulmchen 100mal besser und liegt jetzt auch gut auf der Straße.. Wahnsinn was das ausmacht.

Aber die Hitze von Motor und Bremstrommeln bringen mich zur Verzweiflung.
Diese Probleme waren ja schon vorher da und konnten nicht gelöst werden
Hi,
Kenne ich genau so und war auch für mich immer sonderbar ... :-(

LG
Daniel
hallo,
überprüfe mal den Bremskraftregler.

Gruß Klaus
Hallo,
Bremskraftregler?

Ulmchen ist doch ein Variant oder? Die Varis haben ab Werk keinen Bremskraftregler an der HA.

Wie stark greift den die Handbremse?
Handbremse ist super. Da gibt es kein Problem

Löst sich wieder sauber und schnell.

Der Motor macht mich auch noch verrückt.
Hallo Micha,

stimmen Schließwinkel und die Zündung (bei 3.500 U/min, Unterdruckschläuche abgezogen) eingestellt ? Ventilspiel ok (015 E und 0.20 A bei kaltem Motor)? Computer eingestellt auf 12. Raste beim Potentiometer, gemessen von Anschlag links nach rechts im Uhrzeigersinn gedreht ?

Gruss Hilmar

... ach ja, ist das Überdruckventil im Ölkreislauf freigängig und nicht verklemmt (grosse Schlitzschraube von unten, Fahrerseite hinter dem Gebläsekasten), einmal aufdrehen, dann müssen Feder und Verschlußkegel herausfallen, wenn nur die Feder kommt ist der Kegel verklemmt, vorsichtig mit der Spreizzange herausziehen und außen mit 1000 Schmirgelpapier die Riefen läppen. Danach kontrollieren ob er frei in der Bohrung anschließend beweglich ist.

Gruss Hilmar

...dann geht der Ölstrom nicht über den Ölkühler....
bezügl. Bremskraftregler wieder was gelernt. Aber warum hat der Vari keinen bekommen ?
Gruß Klaus
..man ist davon ausgegangen, dass die oft hinten vollbeladen sind und dann überbremst der Vari hinten nicht so schnell....

Gruss Hilmar
Servus,
Ulmchen hat ihr keinen Poti an dem man etwas einstellen kann. Erste Generation Steuergerät.
Werde mal die Empfehlungen durchgehen.
Hoffe es ist das Richtige dabei.


Wegen der warmen Bremstrommeln könnte ich mir vorstellen es liegt an den Radlagern. Wenn man das Auto aufbockt ist es entlastet und es reibt nichts und sobald man es wieder ab lässt ist eventuell ein ausgenudeldes Radlager schuld. Komisch nur, das beide Seiten warm werden.

Wenn ich ne Werkstatt wüsste, die wirklich helfen könnten :-(....

Nächste Woche ist Angriff und die Fehlersuche beginnt.

Danke erstmal
Steuergerät austauschen gegen letzte Version vom VW412 mit Poti und braunem Aufkleber, ist abwärtskompatibel und hilft in der Regel !!

Gruss Hilmar
Seiten: 1 2 3
Referenz-URLs